Autor Tema: Problema con los Tags de los FLACS  (Leído 903 veces)

Markitch

  • 100+
  • *
  • Mensajes: 226
  • 1,2,3 probando..
    • Ver Perfil
Problema con los Tags de los FLACS
« en: Diciembre 26, 2011, 22:35:20 »
Buenas, a ver si podéis echarme una mano ya que tengo un problema que no se solucinarlo.

Estaba ordenador mi biblioteca de música y me he dado cuenta que cuando veo una carpeta con la opción "detalles" en los FLACS bien taggeados no aparece esos detalles. En cambio con los mp3 si.

Tengo que instalar algo? el codec del flac o algo? porque me he bajado el mp3tag y veo que los flacs tienen sus tags bien puesto...

Gracias.
Equipo Hifi: Pioneer vsx-919 + Monitor Audio Rs1/R225/R45 + Auriculares Sennheiser HD595
Equipo Portatil: Cowon J3 + Westone Um2/Ipod nano 16gb + Sennheiser Cx300 / Iaudio M3l
Equipo Headphone: Woo6 maxxed + Grado 325i + Pure I-20

salado

  • Junior
  • *
  • Mensajes: 95
    • Ver Perfil
Re:Problema con los Tags de los FLACS
« Respuesta #1 en: Diciembre 27, 2011, 10:31:06 »
Si te lo reconocen los programas con que reproduces.... Pues ya esta... Lo de los tags no lo miraria en las carpetas sino en el jriver o en el propio mp3tag(si es que reconoce flac)...

Markitch

  • 100+
  • *
  • Mensajes: 226
  • 1,2,3 probando..
    • Ver Perfil
Re:Problema con los Tags de los FLACS
« Respuesta #2 en: Diciembre 27, 2011, 14:05:05 »
No si los Tags estan bien puestos, si le doy a info idtag sale todo. Y en el aimp/foobar también. Pero en detalles Windows me salen las columnas vacías. Y me da rabia.
Equipo Hifi: Pioneer vsx-919 + Monitor Audio Rs1/R225/R45 + Auriculares Sennheiser HD595
Equipo Portatil: Cowon J3 + Westone Um2/Ipod nano 16gb + Sennheiser Cx300 / Iaudio M3l
Equipo Headphone: Woo6 maxxed + Grado 325i + Pure I-20

salado

  • Junior
  • *
  • Mensajes: 95
    • Ver Perfil
Re:Problema con los Tags de los FLACS
« Respuesta #3 en: Diciembre 27, 2011, 18:19:09 »
No si los Tags estan bien puestos, si le doy a info idtag sale todo. Y en el aimp/foobar también. Pero en detalles Windows me salen las columnas vacías. Y me da rabia.

Que no te de rabia porque eso de todas maneras no te iba a servir para nada... (unicamente para ordenar dentro de una carpeta, cosa que dudo que hagas)....  Si te consuela mis tropecientos gigas de lossless tampoco ponen nada XDD...