Autor Tema: Problemas de conexión.  (Leído 6434 veces)

Eferbel

  • 1500+
  • *****
  • Mensajes: 2484
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #15 en: Diciembre 07, 2012, 09:08:12 »
Ése es el problema me temo, mucha gente a la vez mirando los mismos hilos en un servidor particular.

Un servidor web puede despachar sin problemas la misma página a 500 peticiones sin problemas, siempre y cuando la base de datos esté montado en otro servidor distinto. No creo que estemos alcanzando tantas peticiones simultaneas. Por lo menos nosotros solos. Ya que muchas veces los servidores web son compartidos y es posible que no solo esté sirviendo este foro y seguramente por ahí van los tiros.

balrogg

  • 100+
  • *
  • Mensajes: 186
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #16 en: Diciembre 07, 2012, 09:39:45 »
Pues aquí otro que se une al hilo.  He experimentado problemas de conexión y retrasos en la entrada a la web o apartado de foros.  Pensaba que era problema Mio, pero veo que no.
Si se puede hace algo, aquí me ofrezco.
Reguetón?:  No, Gracias!!!!!!

Torpedo

  • Consejero
  • 1500+
  • *****
  • Mensajes: 6464
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #17 en: Diciembre 07, 2012, 18:17:07 »

Un servidor web puede despachar sin problemas la misma página a 500 peticiones sin problemas, siempre y cuando la base de datos esté montado en otro servidor distinto. No creo que estemos alcanzando tantas peticiones simultaneas. Por lo menos nosotros solos. Ya que muchas veces los servidores web son compartidos y es posible que no solo esté sirviendo este foro y seguramente por ahí van los tiros.
Por eso te digo que es un servidor "particular". Nos prestan una parte de otro servidor que es usado para otros fines. Ignoro la carga que pueda tener, pero se nota mucho la velocidad de acceso en el foro en cuanto hay más de 90 conectados.
"Nada en el Mundo es más peligroso que la ignorancia sincera y la estupidez concienzuda"
Martin L. King

nostoy

  • 500+
  • ***
  • Mensajes: 612
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #18 en: Diciembre 07, 2012, 19:03:27 »
Hola desde hace unos días moverse por el foro es un engorro, va lento, lento.., al menos en mi caso, quizá haya más tráfico..., no sé, la verdad.  8)
Dos cosas son infinitas: el universo y la estupidez humana; y yo no estoy seguro sobre el universo.


Albert Einstein

villegas63

  • Visitante
Re:Problemas de conexión.
« Respuesta #19 en: Diciembre 08, 2012, 17:54:55 »
Chicos, ¿tenéis problemas con la página? Va muy lenta y en dos o tres ocasiones me sale error del servidor interno.

Manuel.

Arkadi

  • 1500+
  • *****
  • Mensajes: 2877
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #20 en: Diciembre 08, 2012, 17:56:14 »
Mis problemas continúan...

CapitanHarts

  • 1000+
  • ****
  • Mensajes: 1290
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #21 en: Diciembre 08, 2012, 17:57:59 »
Lo mismo, incluso habiendo poca peña por el foro.  ???
En verano me encanta la mer.

Davidcort

  • 100+
  • *
  • Mensajes: 140
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #22 en: Diciembre 08, 2012, 17:59:37 »
Yo también tengo problemas. Simplemente para ver mensajes no leídos. Me da fallo al abrir algunos temas.

Bebetinho

  • 500+
  • ***
  • Mensajes: 510
  • Mr. Romance
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #23 en: Diciembre 17, 2012, 18:25:49 »
Pues después de una semana que iba todo bien, hoy vuelvo a tener problemas con el foro.
Tarda una eternidad en cargar las páginas.
¿Le ocurre a alguien más?
Samsung Galaxy S 3.6 > Soundmagic e-10 - Sennheiser HD 25-1 II

Howard Wolowitz

  • 1500+
  • *****
  • Mensajes: 1827
    • Ver Perfil
    • Fotoblog
Re:Problemas de conexión.
« Respuesta #24 en: Diciembre 17, 2012, 18:33:05 »
Sí, yo llevo todo el día de hoy con problemas.

saludos
Y si no.....Stax

Marianitu

  • Administrador
  • 100+
  • *****
  • Mensajes: 240
    • Ver Perfil
    • jeanmicheljarre.es
Re:Problemas de conexión.
« Respuesta #25 en: Diciembre 17, 2012, 18:37:19 »
Sí, el proveedor de hosting ha cambiado el servidor en el que se alojan las páginas, y ahora están restaurando los ficheros de los usuarios.

Aquí por lo menos están las webs ya activas, en jeanmicheljarre.es la cosa está un poco chunga aún :P

Parece ser que mientras dure el proceso de restauración, las cosas irán un poco lentas. Veamos...


Enga, saludo!

Macbook + Corda Aria + Sennheiser HD250II Linear, HD595, HD25-1 II

iPhone3G/Iriver H340 + Govibe5 + Etymotic ER4P/S, Koss PortaPro, Koss KSC35, UE Superfi.5 EB

Fotos de mis auriculares:
http://tinyurl.com/6273fm9

Howard Wolowitz

  • 1500+
  • *****
  • Mensajes: 1827
    • Ver Perfil
    • Fotoblog
Re:Problemas de conexión.
« Respuesta #26 en: Diciembre 17, 2012, 18:42:24 »
Gracias por la info.... ;D, ya iba a meterle mano al router :juer:

Saludos
Y si no.....Stax

picodeloro

  • Fundador
  • 1500+
  • *****
  • Mensajes: 4486
  • Desde A Coruña para el mundo mundial.
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #27 en: Diciembre 17, 2012, 19:21:43 »
Si volvemos a tener problemas intentaremos manteneros informados desde la cuenta de Twitter del foro @auriculares_org

-- o --
Rodrigo
"All the audiophools need are pilot lights that can be rolled for peace of mind."

Spritzer

cabessón verde

  • 250+
  • **
  • Mensajes: 379
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #28 en: Diciembre 17, 2012, 19:31:51 »
Si volvemos a tener problemas intentaremos manteneros informados desde la cuenta de Twitter del foro @auriculares_org

-- o --
Rodrigo

Gracias,

En un principio pensé que los "manitas" del curro habían endurecido el proxy...  >(

Saludetes.
NO compres la marca NVA; serán buenos productos (depende de cada uno), pero tienen LA PEOR ATENCIÓN al usuario que he sufrido en mi vida...

Hijos de la gran bretaña... :-(

Quimi

  • 1000+
  • ****
  • Mensajes: 1413
    • Ver Perfil
Re:Problemas de conexión.
« Respuesta #29 en: Diciembre 17, 2012, 19:45:09 »
Si volvemos a tener problemas intentaremos manteneros informados desde la cuenta de Twitter del foro @auriculares_org

-- o --
Rodrigo

Gracias,

En un principio pensé que los "manitas" del curro habían endurecido el proxy...  >(

Saludetes.
Paco, yo había pensado lo mismo.