Autor Tema: Zumbido en los auriculares al conectarlos al ampli  (Leído 827 veces)

janipuni

  • Novato
  • Mensajes: 25
    • Ver Perfil
Zumbido en los auriculares al conectarlos al ampli
« en: Mayo 11, 2014, 01:00:04 »
Acabo de probar a conectar mis auris (nuevos) al ampli (es viejito, Nikkon NA-360) y tengo un zumbido en el oído derecho que me mata, ¿alguien sabe a qué se debe esto y si tiene solución?

charli3

  • 500+
  • ***
  • Mensajes: 726
    • Ver Perfil
Re:Zumbido en los auriculares al conectarlos al ampli
« Respuesta #1 en: Mayo 19, 2014, 21:06:01 »
Hola,
Tienes otros auris para probarlos? podria ser algun daño interno del amplificador y no los auriculares.
Auriculares: Ultrasone Pro750, Hifiman HE-400, Grado Sr125, AD700X
Amplificador/dac: Burson conductor SL

janipuni

  • Novato
  • Mensajes: 25
    • Ver Perfil
Re:Zumbido en los auriculares al conectarlos al ampli
« Respuesta #2 en: Mayo 20, 2014, 11:15:32 »
Hola. Sólo tengo los auriculares maluchos del móvil, pero el problema está en el ampli, no en los auriculares, xq los auriculares los uso con un par de ordenadores y no hay problema.

charli3

  • 500+
  • ***
  • Mensajes: 726
    • Ver Perfil
Re:Zumbido en los auriculares al conectarlos al ampli
« Respuesta #3 en: Mayo 20, 2014, 19:15:11 »
Es lo que pense.
Quizas necesite algun tipo de mantenimiento, lo mas recomendable seria que un tecnico te lo revise.

Saludos
Auriculares: Ultrasone Pro750, Hifiman HE-400, Grado Sr125, AD700X
Amplificador/dac: Burson conductor SL