Autor Tema: Problema con auriculares shure se315  (Leído 1358 veces)

Diegozando

  • Novato
  • Mensajes: 2
    • Ver Perfil
Problema con auriculares shure se315
« en: Septiembre 18, 2013, 22:50:43 »
Hola a todos,tengo un problema con unos shure se315 y escribo aquí para ver si a alguien le ha pasado lo mismo y la solución que puede tener.
Llevo con estos auriculares ocho meses y a los dos de tenerlos aproximadamente empezó a fallarme el auricular derecho,a escucharse mas bajo,y al mover el cable se vuelve a oir hasta que se baja el volumen nuevamente.
Ahora de ultimas hay veces que se va el izquierdo del todo y lo mismo,al mover el cable,se vuelve a escuchar bien.
Entiendo que el problema esta en el cable y que comprar otro igual no es la solución ya que me pasaría lo mismo.Si a alguien le ha pasado esto mismo y me puede dar alguna solución se lo agradecería mucho.
Un saludo y gracias de antemano

nserra

  • 1500+
  • *****
  • Mensajes: 1996
    • Ver Perfil
Re:Problema con auriculares shure se315
« Respuesta #1 en: Septiembre 18, 2013, 23:15:37 »
No he tenido ese modelo, pero he leido muchas veces que uno de los problemas de esos Shure es que los conectores de los cables pueden dar problemas.

A ver si alguien por aquí los tiene y te dice que hacer, pero supongo que si están en garantía deberían cambiártelos.

Saludos.

agiant

  • Junior
  • *
  • Mensajes: 96
    • Ver Perfil
Re:Problema con auriculares shure se315
« Respuesta #2 en: Septiembre 21, 2013, 23:47:41 »
Mis se215 ya han ido dos veces al SAT por este motivo en dos años... Y los muy cutres en lugar de reemplazarlos, los "reparaban".

El diseño de estos auriculares es pésimo, son incómodos de poner y de llevar, además de romperse.

Menos mal que suenan bastante bien...
Auriculares: Fidelio X1 | Grado SR 60 | AKG K518DJ | Shure SE215 | Koss PortaPro | Marantz HP101
Amplis: RA-1 aussie clone | Fiio E5