Auriculares.org

General => Discusión general (Off-topic) => Mensaje iniciado por: A en Junio 18, 2009, 20:55:54

Título: Problemas para registrarse en el foro
Publicado por: A en Junio 18, 2009, 20:55:54
Esta tarde Mr. Pink (http://www.tumentecrea.es/) ha dejado un comentario en mi blog informándome de lo siguiente:

Citar
Perdona que te deje este mensaje aquí, pero es la única solución que se me ha ocurrido. He visto que estás registrado en Auriculares.org, y yo he intentado registrarme esta tarde, pero no hay manera. La imagen del código de verificación no se ve desde ningún navegador, y no he encontrado manera de contactar con Carlos. Me harías un gran favor si le comunicases este problema abriendo un hilo en el foro, ya que quiero registrarme para preguntar unas dudas, pero no hay manera.

Muchas gracias. ;-)

¡Administradores, yo os invoco! ;D
Título: Re: Problemas para registrarse en el foro
Publicado por: lord.camilo en Junio 19, 2009, 00:38:30
Hola A,

Yo también estoy teniendo problemas con el foro no se si seré el único, más concretamente con el botón de previsualizar mensaje que lo pulso y se me queda colgado en "obteniendo previsualización..." también con el botón de modificar que tienen los posts en la zona inferior derecha, al pulsarlo se me queda colgado en "Cargando..." pero no pasa de ahí.

A ver si algún admin puede echarle un vistazo a esto.

Un saludo
Título: Re: Problemas para registrarse en el foro
Publicado por: picodeloro en Junio 19, 2009, 07:49:52
A mi también me pasa cuando uso Firefox y Explorer, ahora mismo estoy usando el Leopard en el portátil y con Safari el foro funciona bien y como me da que este es el navegador usado por los administradores tal vez no se hayan dado cuenta de estos fallos  ;).

-- o --
Rodrigo
Título: Re: Problemas para registrarse en el foro
Publicado por: Carlos en Junio 19, 2009, 12:33:36
Yo uso safari y cuando le doy a "citar" también se queda "cargando". Marianitu quizás pueda arreglar algo, pero es probable que tengamos que esperar a la actualización a SMF 2.0.

A, dile a mr. pink que te mande nombre de usuario, correo y contraseña y le creo yo una cuenta.
Título: Re: Problemas para registrarse en el foro
Publicado por: lord.camilo en Junio 19, 2009, 12:39:15
Efectivamente Carlos, a mi también se me queda en "cargando..." cuando uso "citar".
A ver si se puede hacer algo, sino tocará esperar a la actualización...

Un saludo.
Título: Re: Problemas para registrarse en el foro
Publicado por: A en Junio 19, 2009, 23:51:46
A, dile a mr. pink que te mande nombre de usuario, correo y contraseña y le creo yo una cuenta.

Oído cocina ;)
Título: Re: Problemas para registrarse en el foro
Publicado por: ccontreras en Junio 20, 2009, 00:19:33
con safari no puedo postear,   ;D por eso he estado callado todo estos días (con firefox ahora veo que no hay problema)
Título: Re: Problemas para registrarse en el foro
Publicado por: Mr. Pink en Junio 20, 2009, 10:59:36
Menudo jaleo he montado para registrarme. :D Pues nada, ya estoy aquí. ;D
Título: Re: Problemas para registrarse en el foro
Publicado por: Carlos en Junio 20, 2009, 11:30:05
¡Hola!

:juas: :juas:
Título: Re: Problemas para registrarse en el foro
Publicado por: A en Junio 20, 2009, 13:47:56
Menudo jaleo he montado para registrarme. :D Pues nada, ya estoy aquí. ;D

Bienvenido, pasa y ponte cómodo ;)
Título: Re: Problemas para registrarse en el foro
Publicado por: Eduardo en Junio 20, 2009, 17:29:17

Bienvenido, estas en tu casa ;)

Saludos